Commit 8e2181df authored by Alexander A. Maly's avatar Alexander A. Maly

Added tests aplusb and aplusbi

aplusb reads two integers and writes their sum.
aplusbi does the same via our internal I/O mechanism.
parent 3c1fe1ff
алг aplusb
нач
цел а, б
ввод а, б
вывод а + б, нс
кон
алг цел aplusbi(цел а, б)
нач
знач := а + б
кон
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment