Commit c85fd723 authored by Alexander A. Maly's avatar Alexander A. Maly

Setting minimal MAC OS deployment target to 10.9

We cannot set it to any earlier version because of strange libstdc++ behaviour.
So for now setting to 10.9 just to know how old versions we can support.
parent 499f0c56
Pipeline #1283 passed with stages
in 3 minutes and 6 seconds